SharpDevelop Community

Get your problems solved!
Welcome to SharpDevelop Community Sign in | Join | Help
in Search

Browse by Tags

All Tags » Help » #develop 4.0 (RSS)
Sorry, but there are no more tags available to filter with.
  • [SD4b1] Help

    Help is broken. It works in 3.2.0.5777, but not in 4.0 beta. Is the Win 7/.Net 3.5sp1 SDK reguired for Help to work? The SDK cannot be Installed because of a fatal error: 5:18:56 PM Monday, June 14, 2010: An error occurred installing the Microsoft Windows SDK for Windows 7 Headers and Libraries package...
    Posted to Forum by ghostshadow on 06-15-2010
Page 1 of 1 (1 items)
Powered by Community Server (Commercial Edition), by Telligent Systems
Don't contact us via this (fleischfalle@alphasierrapapa.com) email address.